File Menu

Location: Main Window -> File

Top  Contents  Index 

Click on the menu below to learn more.

 

File Menu

 

 

Note that "Rebuild Calls Report" only appears when the Calls Report is not up-to-date.